Incidente: Colaboradores não estão recebendo os e-mails destinados a recuperação de senha e notificações.
Cenário:
- Ambiente: Aplicativo mobile/WEB
- Módulo: Plataforma
- Perfil do usuário impactado: Colaborador ou Viajante
- Perfil do usuário apto para solucionar: N2
Causa
Tipo: Configuração/Incidente
Solução
O erro apresentado ocorreu por conta de uma alteração relacionada à segurança no Paytrack onde de fato ocasionou uma intercorrência de envio de e-mails entre os dias 17/12 até 18/12